De quel système d'exploitation ai-je besoin pour fonctionner avec Sharepoint?

Vous devez au minimum disposer de Windows 2003 R2 serveur tant pour le serveur lui-même qu'en tant que plateforme de développement. Si vous disposer de serveur 2008 vous pouvez activer SharePoint 2010 fondation gratuitement

Dernière mise à jour par : Lenny Vercruysse 25 juil. 2011.

© 2016   Créé par Lenny Vercruysse.   Sponsorisé par

Badges  |  Signaler un problème  |  Conditions d'utilisation

[‎27/‎05/‎2015 16:53] Cédric VILLAIN: